Bądź: Wyszukaj na stronie z użyciem Google
reklama:

wtorek, 15 stycznia 2008

Last.fm w Ubuntu

Autor: , 14:59, wtorek, 15 stycznia 2008


Platforma Last.fm udostępniające tematyczne radia internetowe cieszy się coraz większą popularnością. Na szczęście twórcy programu pomyśleli o użytkownikach Linuksa. Pokaże jak zainstalować aplikację Last.fm.
Na początek pobieramy i instalujemy paczkę:
http://cdn.last.fm/client/Linux/lastfm_1.4.1.57486_i386.deb
Zainstalowany program znajdziemy w menu 'Aplikacje=>Dźwięk i obraz=>Last.fm'.Teraz wystarczy już tylko podać login i hasło do swojego konta, aby móc się cieszyć swoją ulubioną muzyką.
Komentarze 3 comments
Anonimowy pisze...

Podczas instalacji wypluwa
"Błąd: Niemożliwe spełnienie zależności: libgpod2"

Skąd mogę pobrać te biblioteke?

Anonimowy pisze...

mam ten sam problem :(

Anonimowy pisze...

łatwiej i szybciej chyba przez terminal:

sudo apt-get install lastfm

Prześlij komentarz


Popularne posty

Etykiety